Skip to main content
NOTICE: Support has moved to the Zscaler Customer Support portal. To access support, log into Zscaler MDR, click your user icon (top right), and select Support Portal.
Zscaler MDR Support

Syslog playbook fails with Tag must not be longer than 32 characters error

Comments

0 comments

Please sign in to leave a comment.